Commit 932f3964 authored by Philipp Edelmann's avatar Philipp Edelmann
Browse files

use Debian Bullseye (current testing) for MPI-F08 support

parent 236b2d78
Pipeline #1555 failed
FROM debian:latest
FROM debian:bullseye
RUN apt-get -y update && apt-get install --no-install-recommends -y build-essential gfortran liblapack-dev openssh-client
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment